Nejlevnější nabídky (1)
TP-Link TD-W9980B

Recenze
TP-Link TD-W9980B
Hodnocení produktu
TP-Link TD-W9980B
Zkušenosti ostatních v kostce
Shrnuto z našich recenzí pomocí AI
Snadné a rychlé nastavení, přehledné zabezpečení zvládne i běžný uživatel. Drží stabilní připojení bez výpadků, s rychlými odezvami a gigabitovou LAN.
Pásmo 2,4 GHz má slabší dosah kvůli integrovaným anténám. Chybí plnohodnotný český návod, jeden uživatel nezprovoznil O2 VDSL připojení.
Vhodné pro domácnosti i menší firmy na DSL připojení. Ideální pro uživatele s 5 GHz zařízeními a síťovým úložištěm.
, zakoupeno v CZC by Allegro
Doporučuje produkt
- Snadné a rychlé nastavení
- Nepadá, za 3 týdny nebyl nutný restart
- Rychlé odezvy
- Rychlejší než ASUS DSL-N17U
- Chodí i na vyšších rychlostech DSL linky
- 1GB LAN - bez problémů kopírování na NAS téměř v plné rychlosti
- 3 roky záruka
- možnost přidělání na zeď
- ideální pro domácí použití nebo menší firmu
- Antény na 2,4GHz pouze integrované, vnější pouze na 5GHz
Ze všech routerů v této cenové hladině jednoznačně nejlepší zkoušen Zyxel a Comtrend (od operátora), Asus DSL-N17U, tento jednoznačně vede.
, zakoupeno v CZC by Allegro
Doporučuje produkt
- Zatím funguje víceméně dle očekávání
- jednoduché - automatické nastavení - na VDSL od O2 funguje zcela bez problémů
- vysoká rychlost přenosu
- jednoduché sesíťování všech komponentů v domácnosti
- externí antény se silnějším ziskem jsou pouze pro 5Ghz síť
- rychlejší síť je trochu nestabilní
- jen ty diody by mohly být někde označené, co která znamená
, zakoupeno v ExaSoft.cz
Nedoporučuje produkt
- Modem drží připojení bez výpadků, snadné nastavení.Snad vydrží dýl, než předešlé zařízení od TP linku, které po 4 měsících odešlo do věčných lovišť.
- Routr má pro pásmo 2,4 gHz jen dvě vnitřní antény se ziskem 3dB.
- Další 3 vyměnitelné antény jsou pro pásmo 5 gHz, které moje mobilní zařízení nepodporují.
- Tím je Wifi signál slabý a v paneláku neprojde do druhého pokoje.
Asi pro příjem wifi v pásmu 5 gHz modemroutr dobrý, ale pro pásmo 2,4 gHz je absence výměnných antén velké mínus.
Tímto routrem jsem vytvořil wifi v jednom pokoji a kabelem krmím druhý routr od Asusu, který mi vytváří druhou wifi síť pro další pokoje.
, zakoupeno v CZC by Allegro
Doporučuje produkt
- Jednoduchá instalace základní funkce modemu
- Není kompletní návod v češtině - existuje v němčině a angličtině
Jako elektronikou nezasažený a starý člověk řeším taje elektroniky formou pokusů až dosáhnu svého jednoduchého cíle. Na využití všech vlastností modemu potřebuji právě český překlad německé verze.
, zakoupeno v Comfor.cz
Doporučuje produkt
- cena
- kvalitní xDLS router
, zakoupeno v AB COM CZECH
Doporučuje produkt
- Vse jak uvádí výrobce OK
- Nic
Doporučuji spolehlivý bez závad mam jej zatim ale krátce
, zakoupeno v MALL by Allegro
Doporučuje produkt
Objednáno odpoledne a druhý den ráno bylo zboží k vyzvednutí. Skvělá rychlost.
, zakoupeno v CZC by Allegro
Doporučuje produkt
Modem dodávaný pro internet od O2 byl naprosto k ničemu, až po zapojení jsem se dozvěděl, že to ví následně mi nabídli modem za 4900,- . Proto jsem si vybral tento a zatim naprostá spokojenost.
, zakoupeno v Svět Počítačů
Doporučuje produkt
- Dobrý výkon vysílače
, zakoupeno v T.S.BOHEMIA a.s.
Nedoporučuje produkt
S modemem se nešlo připojit do VDSL sítě od O2.
Popis produktu
Nabízí rychlost širokopásmového připojení přes VDSL2 až 100 Mb/s je zpětně kompatibilní s ADSL
Souběžný přenos dat rychlostí 300 Mb/s v pásmu 2,4 GHz a 300 Mb/s v pásmu 5 GHz představuje výsledný datový tok až 600 Mb/s
Všestranné možnosti připojení: VDSL/ADSL nebo Ethernet WAN pro různé typy připojení k internetu
Dva USB porty pro sdílení dat na paměťových médiích, sdílení tiskárny, FTP server a Media server
Interface 4 10/100/1000Mbps RJ45 Ports 1 RJ11 Port 2 USB 2.0 Ports
Button 1 Power On/Off Button 1 WPS Button 1 Wi-Fi On/Off Switch 1 RESET Button
Antenna Type
Three 5GHz 5dBi detachable antennas (RP-SMA)
Two 2.4GHz 3.5dBi internal antennas
Wireless Standards IEEE 802.11a,802.11b, 802.11g, 802.11n
Frequency 2.4GHz and 5GHz
Wireless Security
Support 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK
Wireless MAC Filtering
SOFTWARE FEATURES
Quality of Service
WMM, Bandwidth Control (IP QoS)
Security NAT Firewall,
SPI Firewall,
MAC / IP / URL Filtering
IPv6 IPv6 and IPv4 dual stack
- Supported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4
- Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6
Management
Web Based Configuration(HTTP),
Remote management,
Telnet management,
Command Line Interface,
SSL for TR-069,
SNMP V1/V2C,
Web Based Firmware Upgrade,
CWMP(TR-069),
Diagnostic Tools
Port Forwarding Virtual server, Port Triggering, UPnP, DMZ, Manage Control
VPN Pass-Through PPTP, L2TP, IPSec Pass-through
ATM/PPP Protocols
ATM Forum UNI3.1/4.0
PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516)
IPoA (RFC1577/2225)
PVC - Up to 8 PVCs
Advanced Features
Parent Control
Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT);
PVC/Ethernet Port Grouping
Static Routing, RIP v1/v2 (optional);
DNS Relay, DDNS
USB Sharing
Storage Sharing
FTP Server
Media Server
Print Server
IGMP
IGMP snooping V1/V2/V3
IGMP Multicast
IPSec VPN 10 IPSec VPN Tunnels
LAN-to-LAN
Main, Aggressive Negotiation Mode
DES, 3DES, AES128, AES192, AES256 Encryption Algorithm
MD5, SHA1 Authentication Algorithm
Manual, IKE Key Management Mode
Dead Peer Detection (DPD)
Perfect Forward Secrecy (PFS)
Chybí či je nepravdivý některý důležitý parametr? Uvedené informace jsou pouze orientační, před zakoupením ve vybraném obchodě doporučujeme ověřit, že prodávaný model má klíčové vlastnosti dle vašich požadavků. I když se snažíme o maximální přesnost informací, bohužel nemůžeme zaručit jejich 100% správnost. Ceny produktů jsou uváděny včetně DPH.